您所在的位置:读书频道 > 考试认证 > 思科 > CCNA 640-802 V14 题库(241-245)

CCNA 640-802 V14 题库(241-245)

2008-07-18 09:43 佚名 51CTO.com 字号:T | T
一键收藏,随时查看,分享好友!

本文内容为Testinside CCNA 640-802 V14 最新题库(241-245)试题及答案。

AD:

241. Drop

  

Answer:

  

242. A host with the address of 192.168.125.34 /27 needs to be denied access to all hosts outside its own subnet.To accomplish this, complete the command in brackets, [access-list 100 deny protocol address mask any ], bydragging the appropriate options on the left to their correct placeholders on the right.

  

Answer:

  

243. This topology contains 3 routers and 1 switch. Complete the topology.  

Drag the appropriate device icons to the locations labeled Device. 

Drag the appropriate connections to the locations labeled Connections. 

Drag the appropriate IP addresses to the locations labeled IP address. (Hint : Use the given host addresses and the

Main router information given) 

To remove a device or connection , drag it away from the topology. 

Use information gathered from the Main router to complete the configuration of any additional routers. No

passwords are required to access the Main router. The config terminal command has been disabled for the HQ

router. This router does not require configuration.  

Configrue each additional router with the following 

you should input: 

Main>enable

Main#show run 

in "terminal" on the right side 

to check the address information configured on main-router. 

you can see the following information after you input the above command: 

Show run 1:  

interface FastEthernet0/0 

ip address 192.168.152.190 255.255.255.240  



interface Serial0/0

ip address 192.168.152.174 255.255.255.240 

clockrate 64000 

Show run 2:  

interface FastEthernet0/0 

ip address 192.168.152.190 255.255.255.240  

interface Serial0/0 

ip address 192.168.152.174 255.255.255.240  

clockrate 64000 

!

ip classless 

ip http server 

line con 0 

line aux 0 

line vty 0 4  

login 

end 

Main#

 
Answer:
 
244.
 
Answer:
 
245.
 
【责任编辑:夏书 TEL:(010)68476606】

回书目   上一节   下一节

分享到:

关于CCNA  认证考试  640-802  V14  最新题库的更多文章

  1. Linux服务器配置全程实录
  2. 揭秘--优秀PPT这样制作

热点职位

更多>>

热点专题

更多>>

读书

软件工程:实践者的研究方法
20多年以来,《软件工程:实践者的研究方法》一书是最受学生和行业专业人员欢迎的软件工程指南。它在全面而系统、概括而清晰地介

最新热帖

更多>>

51CTO旗下网站

领先的IT技术网站 51CTO 中国首个CIO网站 CIOage 中国首家数字医疗网站 HC3i 51CTO学院 区块链第一聚合媒体 zhijiapro